
 <!doctype html>
<html class="no-js" lang="en">

    <head>
        <meta charset="utf-8">

                <meta http-equiv="X-UA-Compatible" content="IE=edge">

        <title>A Look Inside Ningxia - China&#039;s Wine Capital</title>

        
        <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no" />

        <link rel="apple-touch-icon" sizes="57x57" href="https://www.wildchina.com/blog/wp-content/themes/wildchina-theme-v2/assets/dist/images/favicon/apple-touch-icon-57x57.png">
        <link rel="apple-touch-icon" sizes="60x60" href="https://www.wildchina.com/blog/wp-content/themes/wildchina-theme-v2/assets/dist/images/favicon/apple-touch-icon-60x60.png">
        <link rel="apple-touch-icon" sizes="72x72" href="https://www.wildchina.com/blog/wp-content/themes/wildchina-theme-v2/assets/dist/images/favicon/apple-touch-icon-72x72.png">
        <link rel="apple-touch-icon" sizes="76x76" href="https://www.wildchina.com/blog/wp-content/themes/wildchina-theme-v2/assets/dist/images/favicon/apple-touch-icon-76x76.png">
        <link rel="apple-touch-icon" sizes="114x114" href="https://www.wildchina.com/blog/wp-content/themes/wildchina-theme-v2/assets/dist/images/favicon/apple-touch-icon-114x114.png">
        <link rel="apple-touch-icon" sizes="120x120" href="https://www.wildchina.com/blog/wp-content/themes/wildchina-theme-v2/assets/dist/images/favicon/apple-touch-icon-120x120.png">
        <link rel="apple-touch-icon" sizes="144x144" href="https://www.wildchina.com/blog/wp-content/themes/wildchina-theme-v2/assets/dist/images/favicon/apple-touch-icon-144x144.png">
        <link rel="apple-touch-icon" sizes="152x152" href="https://www.wildchina.com/blog/wp-content/themes/wildchina-theme-v2/assets/dist/images/favicon/apple-touch-icon-152x152.png">
        <link rel="apple-touch-icon" sizes="180x180" href="https://www.wildchina.com/blog/wp-content/themes/wildchina-theme-v2/assets/dist/images/favicon/apple-touch-icon-180x180.png">
        <link rel="icon" type="image/png" href="https://www.wildchina.com/blog/wp-content/themes/wildchina-theme-v2/assets/dist/images/favicon/favicon-32x32.png" sizes="32x32">
        <link rel="icon" type="image/png" href="https://www.wildchina.com/blog/wp-content/themes/wildchina-theme-v2/assets/dist/images/favicon/android-chrome-192x192.png" sizes="192x192">
        <link rel="icon" type="image/png" href="https://www.wildchina.com/blog/wp-content/themes/wildchina-theme-v2/assets/dist/images/favicon/favicon-96x96.png" sizes="96x96">
        <link rel="icon" type="image/png" href="https://www.wildchina.com/blog/wp-content/themes/wildchina-theme-v2/assets/dist/images/favicon/favicon-16x16.png" sizes="16x16">
        <link rel="manifest" href="https://www.wildchina.com/blog/wp-content/themes/wildchina-theme-v2/assets/dist/images/favicon/android-chrome-manifest.json">
        <meta name="msapplication-TileColor" content="#da532c">
        <meta name="msapplication-TileImage" content="https://www.wildchina.com/blog/wp-content/themes/wildchina-theme-v2/assets/dist/images/favicon/mstile-144x144.png">

        <link rel="pingback" href="https://www.wildchina.com/blog/xmlrpc.php">
        <link href="https://fonts.googleapis.com/css?family=Volkhov:400,400i,700,700i" rel="stylesheet">
                
<!-- Google Tag Manager for WordPress by DuracellTomi - http://duracelltomi.com -->
<script type="text/javascript">
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || []
</script>
<!-- End Google Tag Manager for WordPress by DuracellTomi -->
<!-- This site is optimized with the Yoast WordPress SEO plugin v2.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Discover the vineyards that have transformed Ningxia into a burgeoning wine region and travel destination."/>
<link rel="canonical" href="https://www.wildchina.com/blog/2020/10/a-look-inside-ningxia-chinas-wine-capital/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="A Look Inside Ningxia - China&#039;s Wine Capital" />
<meta property="og:description" content="Discover the vineyards that have transformed Ningxia into a burgeoning wine region and travel destination." />
<meta property="og:url" content="https://www.wildchina.com/blog/2020/10/a-look-inside-ningxia-chinas-wine-capital/" />
<meta property="og:site_name" content="WildChina Blog" />
<meta property="article:tag" content="ningxia" />
<meta property="article:tag" content="wine" />
<meta property="article:section" content="Editor&#039;s Pick" />
<meta property="article:published_time" content="2020-10-21T12:49:43+00:00" />
<meta property="article:modified_time" content="2020-10-21T12:51:10+00:00" />
<meta property="og:updated_time" content="2020-10-21T12:51:10+00:00" />
<meta property="og:image" content="https://www.wildchina.com/blog/wp-content/uploads/2020/10/MG_1882.jpg" />
<!-- / Yoast WordPress SEO plugin. -->

		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"https:\/\/www.wildchina.com\/blog\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.2.2"}};
			!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56812,55356,56807),0,0),c.toDataURL().length>3e3):(d.fillText(String.fromCharCode(55357,56835),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='sb_instagram_styles-css'  href='https://www.wildchina.com/blog/wp-content/plugins/instagram-feed/css/sb-instagram.min.css?ver=1.4.8' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_icons-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.6.3/css/font-awesome.min.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='wildchina-stylesheet-css'  href='https://www.wildchina.com/blog/wp-content/themes/wildchina-theme-v2/assets/dist/css/app.min.css?ver=4.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://www.wildchina.com/blog/wp-content/plugins/tablepress/css/default.min.css?ver=1.6' type='text/css' media='all' />
<link rel='stylesheet' id='A2A_SHARE_SAVE-css'  href='https://www.wildchina.com/blog/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.13' type='text/css' media='all' />
<link rel='stylesheet' id='wpgmaps-style-css'  href='https://www.wildchina.com/blog/wp-content/plugins/wp-google-maps/css/wpgmza_style.css?ver=4.2.2' type='text/css' media='all' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v5.5.2 - Universal enabled - https://www.monsterinsights.com/ -->
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-42867204-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('set', 'anonymizeIp', true);
	__gaTracker('require', 'displayfeatures');
	__gaTracker('send','pageview');

</script>
<!-- / Google Analytics by MonsterInsights -->
<script type='text/javascript' src='https://www.wildchina.com/blog/wp-includes/js/jquery/jquery.js?ver=1.11.2'></script>
<script type='text/javascript' src='https://www.wildchina.com/blog/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='https://www.wildchina.com/blog/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var SnazzyDataForSnazzyMaps = [];
SnazzyDataForSnazzyMaps={"id":42,"name":"Apple Maps-esque","description":"A theme that largely resembles the Apple Maps theme, albeit somewhat flatter.","url":"https:\/\/snazzymaps.com\/style\/42\/apple-maps-esque","imageUrl":"https:\/\/az769952.vo.msecnd.net\/assets\/42-apple-maps-esque.png?v=20160427025508","json":"[{\"featureType\":\"landscape.man_made\",\"elementType\":\"geometry\",\"stylers\":[{\"color\":\"#f7f1df\"}]},{\"featureType\":\"landscape.natural\",\"elementType\":\"geometry\",\"stylers\":[{\"color\":\"#d0e3b4\"}]},{\"featureType\":\"landscape.natural.terrain\",\"elementType\":\"geometry\",\"stylers\":[{\"visibility\":\"off\"}]},{\"featureType\":\"poi\",\"elementType\":\"labels\",\"stylers\":[{\"visibility\":\"off\"}]},{\"featureType\":\"poi.business\",\"elementType\":\"all\",\"stylers\":[{\"visibility\":\"off\"}]},{\"featureType\":\"poi.medical\",\"elementType\":\"geometry\",\"stylers\":[{\"color\":\"#fbd3da\"}]},{\"featureType\":\"poi.park\",\"elementType\":\"geometry\",\"stylers\":[{\"color\":\"#bde6ab\"}]},{\"featureType\":\"road\",\"elementType\":\"geometry.stroke\",\"stylers\":[{\"visibility\":\"off\"}]},{\"featureType\":\"road\",\"elementType\":\"labels\",\"stylers\":[{\"visibility\":\"off\"}]},{\"featureType\":\"road.highway\",\"elementType\":\"geometry.fill\",\"stylers\":[{\"color\":\"#ffe15f\"}]},{\"featureType\":\"road.highway\",\"elementType\":\"geometry.stroke\",\"stylers\":[{\"color\":\"#efd151\"}]},{\"featureType\":\"road.arterial\",\"elementType\":\"geometry.fill\",\"stylers\":[{\"color\":\"#ffffff\"}]},{\"featureType\":\"road.local\",\"elementType\":\"geometry.fill\",\"stylers\":[{\"color\":\"black\"}]},{\"featureType\":\"transit.station.airport\",\"elementType\":\"geometry.fill\",\"stylers\":[{\"color\":\"#cfb2db\"}]},{\"featureType\":\"water\",\"elementType\":\"geometry\",\"stylers\":[{\"color\":\"#a2daf2\"}]}]","views":73345,"favorites":194,"createdBy":{"name":"Mike Fowler","url":"http:\/\/mikefowler.me"},"createdOn":"2013-11-20T17:57:23.553"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.wildchina.com/blog/wp-content/plugins/snazzy-maps/snazzymaps.js?ver=1.1.0'></script>
<script type='text/javascript' src='https://www.wildchina.com/blog/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-social-tracker.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.wildchina.com/blog/wp-content/themes/wildchina-theme-v2/assets/dist/js/app.min.js?ver=4.2.2'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.wildchina.com/blog/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.wildchina.com/blog/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.2.2" />
<link rel='shortlink' href='https://www.wildchina.com/blog/?p=25825' />

<script type="text/javascript">
var a2a_config=a2a_config||{};a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.templates=a2a_config.templates||{};
</script>
<script type="text/javascript" src="https://static.addtoany.com/menu/page.js" async="async"></script>

<!-- Google Tag Manager for WordPress by DuracellTomi -->
<script type="text/javascript">
	dataLayer.push({"visitorType":"visitor-logged-out","pagePostType":"post","pagePostType2":"single-post","pageCategory":["editors-pick"],"pageAttributes":["ningxia","wine"],"pagePostAuthor":"WildChina"});
</script>        
                
        <!-- Facebook Pixel Code -->
        <script>
            !function(f,b,e,v,n,t,s)
            {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
            n.callMethod.apply(n,arguments):n.queue.push(arguments)};
            if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
            n.queue=[];t=b.createElement(e);t.async=!0;
            t.src=v;s=b.getElementsByTagName(e)[0];
            s.parentNode.insertBefore(t,s)}(window,document,'script',
            'https://connect.facebook.net/en_US/fbevents.js');
            fbq('init', '151283392170859'); 
            fbq('track', 'PageView');
        </script>
        <noscript>
            <img height="1" width="1" src="https://www.facebook.com/tr?id=151283392170859&ev=PageView&noscript=1"/>
        </noscript>
        <!-- End Facebook Pixel Code -->

<script src="https://ed4a14c9258a485fae9ea3fa258dbb10.js.ubembed.com" async></script>

    </head>

    <body class="single single-post postid-25825 single-format-standard ">
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WQPTJR"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WQPTJR');</script>
<!-- End Google Tag Manager --><br style="display:none;">

    <div class="off-canvas-wrap" aria-hidden="true" data-offcanvas>

  <nav class="custom-tab-bar tab-bar">

    <div id="newsletter-callout" class="is_closed clearfix">

    </div>

    <section class="left-small show-for-small-only"> <a class="left-off-canvas-toggle menu-icon" href="#"><span></span></a> </section>

    <section class="middle tab-bar-section contain-to-grid">
            <h1 class="title show-for-small-only"><a href="https://www.wildchina.com">WildChina></a></h1>
      <div class="top-bar-container hide-for-small-only">
        <nav class="top-bar" data-topbar data-options="is_hover: false">
          <ul class="title-area">
            <li class="name">
              <h1 class="logo"><a href="https://www.wildchina.com">WildChina
            </a></h1>
            </li>
            <!-- Remove the class "menu-icon" to get rid of menu icon. Take out "Menu" to just have icon alone -->
          </ul>

          <!-- NOTE: Mobile version for contact details is in global-modals.php -->
          <section class="top-bar-section">
            <!-- Right Nav Section -->
            <ul class="right">
              <!--li class="jf-link" data-reveal-id="jfModal"><a href="#">Journey Finder</a></li-->
              <li class="has-dropdown contact-dropdown" id="contact-dropdown">
                <a>Contact and Connect</a>
                <ul class="dropdown contact-display">
                  <!-- Lists included in global-modals.php and offcanvas-start.php -->
<li>
  <i class="fa fa-envelope-o"></i>
  <a href="mailto:info@wildchina.com">
    <span class="location">Email:</span>
    <span>info@wildchina.com</span>
  </a>
</li>
<li>
  <i class="fa"></i>
  <a class="contact-phone" href="tel:+86-10-6465-6602" data-country='China'>
    <span class="location">China:</span><span>+86 10 6465-6602</span>
  </a>
</li>
<li>
  <i class="fa fa-phone"></i>
  <a class="contact-phone" href="tel:+1-888-902-8808" data-country='USA'>
    <span class="location">USA:</span><span>+1-888-902-8808 (CA)</span>
  </a>

  <i class="fa"></i>
  <a class="contact-phone" href="tel:+1-202-803-8813" data-country="USA">
    <span class="location"></span><span>+1-202-803-8813</span>
  </a>

</li>
<li>
  <i class="fa"></i>
  <a class="contact-phone" href="tel:+33-6-4261-1792" data-country="UK & Europe">
    <span class="location">UK & Europe:</span><span>+33 6 4261-1792</span>
  </a>
</li>
<li>
  <i class="fa fa-clock-o"></i>
  <a href="#">
  <span class="location">Office Hours:</span><span>9am - 6pm (Local Time)</span>
  </a>
</li>
<li>
  <i class="fa fa-heart-o"></i>

  <!--fb pinterest ig youtube twitter trip-ad -->
  <!--a href="#"><i class="fa fa-facebook"></i></a>
  <a href="#"><i class="fa fa-pinterest"></i></a>
  <a href="#"><i class="fa fa-instagram"></i></a>
  <a href="#"><i class="fa fa-youtube"></i></a>
  <a href="#"><i class="fa fa-twitter"></i></a-->
  <ul class="social-links">
    <li><a href="https://www.facebook.com/wildchina" target="_blank"><span class="socicon">b</span></a></li>
    <li><a href="http://www.pinterest.com/wildchina" target="_blank"><span class="socicon">d</span></a></li>
    <li><a href="http://instagram.com/wildchina_travel" target="_blank"><span class="socicon">x</span></a></li>
    <li><a href="https://plus.google.com/+Wildchina" target="_blank"><span class="socicon">c</span></a></li>
    <li><a href="https://twitter.com/WildChina" target="_blank"><span class="socicon">a</span></a></li>
    <li><a href="http://www.tripadvisor.com/Attraction_Review-g294212-d3304024-Reviews-WildChina_Travel_Day_Tour-Beijing.html" target="_blank"><span class="socicon">3</span></a></li>
  </ul>
</li>
                </ul>
              </li>

              <li class="divider"></li>
              <li class="site-search hide-for-small-down">
                <a href="#" class="site-search-trigger" data-dropdown="site-search-dropdown"><i class="fa fa-search"><span>Search</span></i></a>
                <ul id="site-search-dropdown" class="f-dropdown content small" data-dropdown-content="">
                  <li class="">
                    <form action="https://www.wildchina.com/combine-search" data-abide="" id="search" method="get" novalidate="novalidate">
                      <div class="row collapse">
                        <div class="small-9 columns">
                          <input type="hidden" name="cat" value="corporate+website" required="">
                          <input type="hidden" name="combine" value="1">
                          <input type="search" placeholder="Search the site" aria-label="Search" name="k" required="">
                          <small class="error">Please input a search term.</small>
                        </div>
                        <div class="small-3 columns">
                          <input type="submit" class="button" value="Search">
                        </div>
                      </div>
                    </form>
                  </li>
                </ul>
              </li>
              <!-- <li class="journey-finder show-for-medium-only" id="open-medium-modal" data-reveal-id="medium-modal">
                <a href="#"><i class="fa fa-search"></i></a>
              </li> -->
              <!--li class="site-search hide-for-small-only">
                <a href="#" class="site-search-trigger" data-dropdown="site-search-dropdown"><i class="fa fa-search"></i><span>Site Search</span></a>
                <ul id="site-search-dropdown" class="f-dropdown content small" data-dropdown-content>
                  <li class="">
                    <form action="search" data-abide id="search">
                      <div class="row collapse">
                        <div class="small-9 columns">
                          <input type="search" placeholder="Search the site" aria-label="Search" name="q" required>
                          <small class="error">Please input a search term.</small>
                        </div>
                        <div class="small-3 columns">
                          <input type="submit" class="button" value="Search">
                        </div>
                      </div>
                    </form>
                    <div class="row collapse">
                      <div class="small-12 columns">
                        <input type="radio" name="searchType" value="/search" id="search-site" checked><label for="search-site">site search</label>
                        <input type="radio" name="searchType" value="/blog/" id="search-blog"><label for="search-blog">blog search</label>
                      </div>
                    </div>
                  </li>
                </ul>
              </li-->

            </ul>
          </section>
        </nav>
      </div>

      <div class="secondary-nav-container hide-for-small-only">
        <div class="row">
          <div class="large-12 columns">
            <ul class="secondary-nav">

                <!--li id="menu-item-13649" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-13649"><a href="#">WHERE TO GO</a>
                <ul class="subnav">
                  <li id="menu-item-13650" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13650"><a href="http://www.wildchina.com/china-destinations">China</a></li>
                  <li id="menu-item-17131" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17131"><a href="http://www.wildchina.com/beyond-china-destinations">Beyond China</a></li>
                </ul>
                </li-->

                <li id="menu-item-13649" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-13649"><a href="#">WHERE TO GO</a>
<ul class="subnav">
	<li id="menu-item-13650" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13650"><a href="http://www.wildchina.com/china-destinations">China</a></li>
	<li id="menu-item-17131" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17131"><a href="http://www.wildchina.com/beyond-china-destinations">Beyond China</a></li>
</ul>
</li>
<li id="menu-item-13677" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-13677"><a href="#">WHAT WE OFFER</a>
<ul class="subnav">
	<li id="menu-item-13678" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13678"><a href="http://www.wildchina.com/private-tours">Private Tours</a></li>
	<li id="menu-item-13679" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13679"><a href="http://www.wildchina.com/small-group-tours">Small Group Tours</a></li>
	<li id="menu-item-21526" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21526"><a href="http://www.wildchina.com/expert-led-tour">Expert-Led Journeys</a></li>
	<li id="menu-item-13680" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13680"><a href="http://www.wildchina.com/education-tours">Education Travel</a></li>
	<li id="menu-item-13681" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13681"><a href="https://www.corporate.wildchina.com/" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://www.corporate.wildchina.com/', 'Corporate Services');">Corporate Services</a></li>
</ul>
</li>
<li id="menu-item-13648" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13648"><a href="http://www.wildchina.com/why-us">Why Us</a></li>
<li id="menu-item-20142" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20142"><a href="http://www.wildchina.com/blog/">Blog</a></li>
              <li><button id="menu-get-started" class="btn-orange btn-get-started-form">Let's Plan Your Trip</button></li>
            </ul>
          </div>
        </div>
      </div>
    </section>
    <section class="right tab-bar-section show-for-small-only">

      <ul class="mobile-actions inline-list">
        <li data-reveal-id="contact-modal" id="open-contact-modal">
          <a href="#"><i class="fa fa-phone"></i></a>
        </li>
        <li class="divider"></li>
        <li data-reveal-id="search-modal" class="journey-finder" id="open-search-modal">
          <a href="#"><i class="fa fa-search"></i></a>
        </li>
        <!--li class="divider"></li>
        <li class="journey-finder" data-reveal-id="search-modal">
          <a href="#"><i class="fa fa-search"></i></a>
        </li>
        <li class="divider"></li>
        <li class=""  data-reveal-id="locale-modal">
          <a href="#" class="locale-display">
            <span>En</span>
            <span class="separator"></span>
            <span class="">HKD</span>
          </a>
        </li-->
      </ul>

    </section>
  </nav>

   <aside class="left-off-canvas-menu">

    <ul id="menu-topbar-1" class="off-canvas-list"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-13649"><a href="#">WHERE TO GO</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13650"><a href="http://www.wildchina.com/china-destinations">China</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17131"><a href="http://www.wildchina.com/beyond-china-destinations">Beyond China</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-13677"><a href="#">WHAT WE OFFER</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13678"><a href="http://www.wildchina.com/private-tours">Private Tours</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13679"><a href="http://www.wildchina.com/small-group-tours">Small Group Tours</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21526"><a href="http://www.wildchina.com/expert-led-tour">Expert-Led Journeys</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13680"><a href="http://www.wildchina.com/education-tours">Education Travel</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13681"><a href="https://www.corporate.wildchina.com/" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://www.corporate.wildchina.com/', 'Corporate Services');">Corporate Services</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13648"><a href="http://www.wildchina.com/why-us">Why Us</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20142"><a href="http://www.wildchina.com/blog/">Blog</a></li>
</ul>
    <!--ul class="off-canvas-list">
      <li><label>Where To Go</label></li>
      <li><a href="explorer.html">Explorer Our Destinations</a></li>
      <li><a href="travel-resources.html">Travel Resources</a></li>

      <li><label>What we Offer</label></li>
      <li><a href="private-travel.html">Private Travel</a></li>
      <li><a href="small-group-travel.html">Small Group Travel</a></li>
      <li><a href="education.html">WildChina Education</a></li>
      <li><a href="#">WildChina Corporate Events</a></li>

      <li class="root-item"><a href="why-us.html">Why Us</a></li>
      <li class="root-item"><a href="#">Blog</a></li>
      <li class="root-item jf-link" data-reveal-id="jfModal"><a href="#">Journey Finder</a></li>
    </ul-->
   </aside>


  <div class="inner-wrap">
    <section class="main-section">
      <!-- content goes here -->





    <div id="get-started-modal" class="get-started-modal reveal-modal medium" data-reveal>
  <h2>Get started</h2>
  <p>You're getting closer to your dream China adventure! Fill out this form so our travel designers can start helping you plan your trip.</p>
  <div class="close-btn close-reveal-modal"></div>
  <form action="/api/trip/get-started" data-abide>
    <div class="row">
      <div class="large-4 columns">
        <label class="right" for="first_name">First name:</label>
      </div>
      <div class="large-6 end columns">
        <input id="first_name" name="first_name" type="text" placeholder="" required pattern="alpha" />
        <small class="error">First name is required.</small>
      </div>
      <div class="hide">
        <input id="nickname" name="nickname" type="text" placeholder="" />
      </div>
    </div>
    <div class="row">
      <div class="large-4 columns">
        <label class="right" for="last_name">Last name:</label>
      </div>
      <div class="large-6 end columns">
        <input id="last_name" name="last_name" type="text" placeholder="" required pattern="alpha" />
        <small class="error">Last name is required.</small>
      </div>
    </div>
    <div class="row">
      <div class="large-4 columns">
        <label class="right" for="email">Email:</label>
      </div>
      <div class="large-6 end columns">
        <input id="email" name="email" type="text" placeholder="" required pattern="email" />
        <small class="error">Email is required.</small>
      </div>
    </div>

    <div class="row">
      <div class="large-4 columns">
        <label class="right" for="phone">Phone: <span>(optional)</span></label>
      </div>
      <div class="large-6 end columns">
        <input id="phone" name="phone" type="text" placeholder="" />
      </div>
    </div>

    <div class="row">
      <div class="small-5 large-4 columns">
        <label class="large-text-right">Address <span>(optional)</span></label>
      </div>
      <div class="small-7 large-6 end columns">
        <a class="button-expand expand-address" data-expand="address">Expand <span class="symbol">+</span></a>
        <a class="button-collapse expand-address hide" data-expand="address">Collapse <span class="symbol">-</span></a>
      </div>
    </div>
    <div class="address hide">
      <div class="row">
        <div class="large-4 columns">
          <label class="right" for="address-1">Address 1:</label>
        </div>
        <div class="large-6 end columns">
          <input id="address-1" name="address-1" type="text" placeholder="" />
        </div>
      </div>

      <div class="row">
        <div class="large-4 columns">
          <label class="right" for="address-2">Address 2:</label>
        </div>
        <div class="large-6 end columns">
          <input id="address-2" name="address-2" type="text" placeholder="" />
        </div>
      </div>

      <div class="row">
        <div class="large-4 columns">
          <label class="right" for="city">City:</label>
        </div>
        <div class="large-6 end columns">
          <input id="city" name="city" type="text" placeholder="" />
        </div>
      </div>

      <div class="row">
        <div class="small-12 medium-3 large-2 columns large-push-2">
          <label class="right" for="state">State/Province:</label>
        </div>
        <div class="small-12 medium-3 large-2 end columns large-push-2">
          <input id="state" name="state" type="text" placeholder="" />
        </div>
        <div class="small-12 medium-3 large-2 columns large-push-2">
          <label class="right" for="postcode">Postal Code:</label>
        </div>
        <div class="small-12 medium-3 large-2 end columns large-push-2">
          <input id="postcode" name="postcode" type="text" placeholder="" />
        </div>
      </div>
    </div>

    <div class="row expand-sibling">
      <div class="large-4 columns">
        <label class="right" for="country_get_started">Country of Residence:</label>
      </div>
      <div class="large-6 end columns">
        <select id="country_get_started" name="country" class="chosen-select chosen-searchable" required data-placeholder="Choose a country">
          <!-- please use this country list http://www.textfixer.com/resources/dropdowns/country-dropdown-country-html.txt -->
          <option value="">Choose a country</option>
          <option value="Afghanistan">Afghanistan</option>
          <option value="Åland Islands">Åland Islands</option>
          <option value="Albania">Albania</option>
          <option value="Algeria">Algeria</option>
          <option value="American Samoa">American Samoa</option>
          <option value="Andorra">Andorra</option>
          <option value="Angola">Angola</option>
          <option value="Anguilla">Anguilla</option>
          <option value="Antarctica">Antarctica</option>
          <option value="Antigua and Barbuda">Antigua and Barbuda</option>
          <option value="Argentina">Argentina</option>
          <option value="Armenia">Armenia</option>
          <option value="Aruba">Aruba</option>
          <option value="Australia">Australia</option>
          <option value="Austria">Austria</option>
          <option value="Azerbaijan">Azerbaijan</option>
          <option value="Bahamas">Bahamas</option>
          <option value="Bahrain">Bahrain</option>
          <option value="Bangladesh">Bangladesh</option>
          <option value="Barbados">Barbados</option>
          <option value="Belarus">Belarus</option>
          <option value="Belgium">Belgium</option>
          <option value="Belize">Belize</option>
          <option value="Benin">Benin</option>
          <option value="Bermuda">Bermuda</option>
          <option value="Bhutan">Bhutan</option>
          <option value="Bolivia">Bolivia</option>
          <option value="Bosnia and Herzegovina">Bosnia and Herzegovina</option>
          <option value="Botswana">Botswana</option>
          <option value="Bouvet Island">Bouvet Island</option>
          <option value="Brazil">Brazil</option>
          <option value="British Indian Ocean Territory">British Indian Ocean Territory</option>
          <option value="Brunei Darussalam">Brunei Darussalam</option>
          <option value="Bulgaria">Bulgaria</option>
          <option value="Burkina Faso">Burkina Faso</option>
          <option value="Burundi">Burundi</option>
          <option value="Cambodia">Cambodia</option>
          <option value="Cameroon">Cameroon</option>
          <option value="Canada">Canada</option>
          <option value="Cape Verde">Cape Verde</option>
          <option value="Cayman Islands">Cayman Islands</option>
          <option value="Central African Republic">Central African Republic</option>
          <option value="Chad">Chad</option>
          <option value="Chile">Chile</option>
          <option value="China">China</option>
          <option value="Christmas Island">Christmas Island</option>
          <option value="Cocos (Keeling) Islands">Cocos (Keeling) Islands</option>
          <option value="Colombia">Colombia</option>
          <option value="Comoros">Comoros</option>
          <option value="Congo">Congo</option>
          <option value="Congo, The Democratic Republic of The">Congo, The Democratic Republic of The</option>
          <option value="Cook Islands">Cook Islands</option>
          <option value="Costa Rica">Costa Rica</option>
          <option value="Cote D'ivoire">Cote D'ivoire</option>
          <option value="Croatia">Croatia</option>
          <option value="Cuba">Cuba</option>
          <option value="Cyprus">Cyprus</option>
          <option value="Czech Republic">Czech Republic</option>
          <option value="Denmark">Denmark</option>
          <option value="Djibouti">Djibouti</option>
          <option value="Dominica">Dominica</option>
          <option value="Dominican Republic">Dominican Republic</option>
          <option value="Ecuador">Ecuador</option>
          <option value="Egypt">Egypt</option>
          <option value="El Salvador">El Salvador</option>
          <option value="Equatorial Guinea">Equatorial Guinea</option>
          <option value="Eritrea">Eritrea</option>
          <option value="Estonia">Estonia</option>
          <option value="Ethiopia">Ethiopia</option>
          <option value="Falkland Islands (Malvinas)">Falkland Islands (Malvinas)</option>
          <option value="Faroe Islands">Faroe Islands</option>
          <option value="Fiji">Fiji</option>
          <option value="Finland">Finland</option>
          <option value="France">France</option>
          <option value="French Guiana">French Guiana</option>
          <option value="French Polynesia">French Polynesia</option>
          <option value="French Southern Territories">French Southern Territories</option>
          <option value="Gabon">Gabon</option>
          <option value="Gambia">Gambia</option>
          <option value="Georgia">Georgia</option>
          <option value="Germany">Germany</option>
          <option value="Ghana">Ghana</option>
          <option value="Gibraltar">Gibraltar</option>
          <option value="Greece">Greece</option>
          <option value="Greenland">Greenland</option>
          <option value="Grenada">Grenada</option>
          <option value="Guadeloupe">Guadeloupe</option>
          <option value="Guam">Guam</option>
          <option value="Guatemala">Guatemala</option>
          <option value="Guernsey">Guernsey</option>
          <option value="Guinea">Guinea</option>
          <option value="Guinea-bissau">Guinea-bissau</option>
          <option value="Guyana">Guyana</option>
          <option value="Haiti">Haiti</option>
          <option value="Heard Island and Mcdonald Islands">Heard Island and Mcdonald Islands</option>
          <option value="Holy See (Vatican City State)">Holy See (Vatican City State)</option>
          <option value="Honduras">Honduras</option>
          <option value="Hong Kong">Hong Kong</option>
          <option value="Hungary">Hungary</option>
          <option value="Iceland">Iceland</option>
          <option value="India">India</option>
          <option value="Indonesia">Indonesia</option>
          <option value="Iran, Islamic Republic of">Iran, Islamic Republic of</option>
          <option value="Iraq">Iraq</option>
          <option value="Ireland">Ireland</option>
          <option value="Isle of Man">Isle of Man</option>
          <option value="Israel">Israel</option>
          <option value="Italy">Italy</option>
          <option value="Jamaica">Jamaica</option>
          <option value="Japan">Japan</option>
          <option value="Jersey">Jersey</option>
          <option value="Jordan">Jordan</option>
          <option value="Kazakhstan">Kazakhstan</option>
          <option value="Kenya">Kenya</option>
          <option value="Kiribati">Kiribati</option>
          <option value="Korea, Democratic People's Republic of">Korea, Democratic People's Republic of</option>
          <option value="Korea, Republic of">Korea, Republic of</option>
          <option value="Kuwait">Kuwait</option>
          <option value="Kyrgyzstan">Kyrgyzstan</option>
          <option value="Lao People's Democratic Republic">Lao People's Democratic Republic</option>
          <option value="Latvia">Latvia</option>
          <option value="Lebanon">Lebanon</option>
          <option value="Lesotho">Lesotho</option>
          <option value="Liberia">Liberia</option>
          <option value="Libyan Arab Jamahiriya">Libyan Arab Jamahiriya</option>
          <option value="Liechtenstein">Liechtenstein</option>
          <option value="Lithuania">Lithuania</option>
          <option value="Luxembourg">Luxembourg</option>
          <option value="Macao">Macao</option>
          <option value="Macedonia, The Former Yugoslav Republic of">Macedonia, The Former Yugoslav Republic of</option>
          <option value="Madagascar">Madagascar</option>
          <option value="Malawi">Malawi</option>
          <option value="Malaysia">Malaysia</option>
          <option value="Maldives">Maldives</option>
          <option value="Mali">Mali</option>
          <option value="Malta">Malta</option>
          <option value="Marshall Islands">Marshall Islands</option>
          <option value="Martinique">Martinique</option>
          <option value="Mauritania">Mauritania</option>
          <option value="Mauritius">Mauritius</option>
          <option value="Mayotte">Mayotte</option>
          <option value="Mexico">Mexico</option>
          <option value="Micronesia, Federated States of">Micronesia, Federated States of</option>
          <option value="Moldova, Republic of">Moldova, Republic of</option>
          <option value="Monaco">Monaco</option>
          <option value="Mongolia">Mongolia</option>
          <option value="Montenegro">Montenegro</option>
          <option value="Montserrat">Montserrat</option>
          <option value="Morocco">Morocco</option>
          <option value="Mozambique">Mozambique</option>
          <option value="Myanmar">Myanmar</option>
          <option value="Namibia">Namibia</option>
          <option value="Nauru">Nauru</option>
          <option value="Nepal">Nepal</option>
          <option value="Netherlands">Netherlands</option>
          <option value="Netherlands Antilles">Netherlands Antilles</option>
          <option value="New Caledonia">New Caledonia</option>
          <option value="New Zealand">New Zealand</option>
          <option value="Nicaragua">Nicaragua</option>
          <option value="Niger">Niger</option>
          <option value="Nigeria">Nigeria</option>
          <option value="Niue">Niue</option>
          <option value="Norfolk Island">Norfolk Island</option>
          <option value="Northern Mariana Islands">Northern Mariana Islands</option>
          <option value="Norway">Norway</option>
          <option value="Oman">Oman</option>
          <option value="Pakistan">Pakistan</option>
          <option value="Palau">Palau</option>
          <option value="Palestinian Territory, Occupied">Palestinian Territory, Occupied</option>
          <option value="Panama">Panama</option>
          <option value="Papua New Guinea">Papua New Guinea</option>
          <option value="Paraguay">Paraguay</option>
          <option value="Peru">Peru</option>
          <option value="Philippines">Philippines</option>
          <option value="Pitcairn">Pitcairn</option>
          <option value="Poland">Poland</option>
          <option value="Portugal">Portugal</option>
          <option value="Puerto Rico">Puerto Rico</option>
          <option value="Qatar">Qatar</option>
          <option value="Reunion">Reunion</option>
          <option value="Romania">Romania</option>
          <option value="Russian Federation">Russian Federation</option>
          <option value="Rwanda">Rwanda</option>
          <option value="Saint Helena">Saint Helena</option>
          <option value="Saint Kitts and Nevis">Saint Kitts and Nevis</option>
          <option value="Saint Lucia">Saint Lucia</option>
          <option value="Saint Pierre and Miquelon">Saint Pierre and Miquelon</option>
          <option value="Saint Vincent and The Grenadines">Saint Vincent and The Grenadines</option>
          <option value="Samoa">Samoa</option>
          <option value="San Marino">San Marino</option>
          <option value="Sao Tome and Principe">Sao Tome and Principe</option>
          <option value="Saudi Arabia">Saudi Arabia</option>
          <option value="Senegal">Senegal</option>
          <option value="Serbia">Serbia</option>
          <option value="Seychelles">Seychelles</option>
          <option value="Sierra Leone">Sierra Leone</option>
          <option value="Singapore">Singapore</option>
          <option value="Slovakia">Slovakia</option>
          <option value="Slovenia">Slovenia</option>
          <option value="Solomon Islands">Solomon Islands</option>
          <option value="Somalia">Somalia</option>
          <option value="South Africa">South Africa</option>
          <option value="South Georgia and The South Sandwich Islands">South Georgia and The South Sandwich Islands</option>
          <option value="Spain">Spain</option>
          <option value="Sri Lanka">Sri Lanka</option>
          <option value="Sudan">Sudan</option>
          <option value="Suriname">Suriname</option>
          <option value="Svalbard and Jan Mayen">Svalbard and Jan Mayen</option>
          <option value="Swaziland">Swaziland</option>
          <option value="Sweden">Sweden</option>
          <option value="Switzerland">Switzerland</option>
          <option value="Syrian Arab Republic">Syrian Arab Republic</option>
          <option value="Taiwan, Province of China">Taiwan, Province of China</option>
          <option value="Tajikistan">Tajikistan</option>
          <option value="Tanzania, United Republic of">Tanzania, United Republic of</option>
          <option value="Thailand">Thailand</option>
          <option value="Timor-leste">Timor-leste</option>
          <option value="Togo">Togo</option>
          <option value="Tokelau">Tokelau</option>
          <option value="Tonga">Tonga</option>
          <option value="Trinidad and Tobago">Trinidad and Tobago</option>
          <option value="Tunisia">Tunisia</option>
          <option value="Turkey">Turkey</option>
          <option value="Turkmenistan">Turkmenistan</option>
          <option value="Turks and Caicos Islands">Turks and Caicos Islands</option>
          <option value="Tuvalu">Tuvalu</option>
          <option value="Uganda">Uganda</option>
          <option value="Ukraine">Ukraine</option>
          <option value="United Arab Emirates">United Arab Emirates</option>
          <option value="United Kingdom">United Kingdom</option>
          <option value="United States">United States</option>
          <option value="United States Minor Outlying Islands">United States Minor Outlying Islands</option>
          <option value="Uruguay">Uruguay</option>
          <option value="Uzbekistan">Uzbekistan</option>
          <option value="Vanuatu">Vanuatu</option>
          <option value="Venezuela">Venezuela</option>
          <option value="Viet Nam">Viet Nam</option>
          <option value="Virgin Islands, British">Virgin Islands, British</option>
          <option value="Virgin Islands, U.S.">Virgin Islands, U.S.</option>
          <option value="Wallis and Futuna">Wallis and Futuna</option>
          <option value="Western Sahara">Western Sahara</option>
          <option value="Yemen">Yemen</option>
          <option value="Zambia">Zambia</option>
          <option value="Zimbabwe">Zimbabwe</option>
        </select>
        <small class="error">Country is required.</small>
      </div>
    </div>

    <div class="row">
      <div class="small-12 medium-3 large-2 columns large-push-2">
        <label class="right" for="people_count">Number of travelers:</label>
      </div>
      <div class="small-12 medium-3 large-2 end columns large-push-2">
        <input id="people_count" name="people_count" type="text" placeholder="" required/>
        <small class="error">Number of travelers is required.</small>
      </div>
      <div class="small-12 medium-3 large-2 columns large-push-2">
        <label class="right" for="trip_length">Length of trip:</label>
      </div>
      <div class="small-12 medium-3 large-2 end columns large-push-2">
        <select id="trip_length_get_started" name="trip_length" class="chosen-select" data-placeholder="Choose a trip length" required>
          <option value="1-3">1-3 Days</option>
          <option value="4-8">4-8 Days</option>
          <option value="9-14">9-14 Days</option>
          <option value="15-21">15-21 Days</option>
          <option value="21+">21+ Days</option>
        </select>
        <small class="error">Trip length is required.</small>
      </div>
    </div>


    <div class="row">
      <div class="large-4 columns">
        <label class="right" for="departure_date">Tentative departure date: <span>(optional)</span></label>
      </div>

      <div class="large-6 end columns">
        <div class="row">
          <div class="tentative-date">
            <span>MM</span>
          </div>
          <div class="tentative-date select">
            <select name="departure_date_month" id="departure_date_month">
              <option value="">--</option>
              <option value="01">01</option>
              <option value="02">02</option>
              <option value="03">03</option>
              <option value="04">04</option>
              <option value="05">05</option>
              <option value="06">06</option>
              <option value="07">07</option>
              <option value="08">08</option>
              <option value="09">09</option>
              <option value="10">10</option>
              <option value="11">11</option>
              <option value="12">12</option>
            </select>
          </div>
          <div class="tentative-date">
            <span>DD</span>
          </div>
          <div class="tentative-date select">
            <select name="departure_date_day" id="departure_date_day">
              <option value="">--</option>
              <option value="01">01</option>
              <option value="02">02</option>
              <option value="03">03</option>
              <option value="04">04</option>
              <option value="05">05</option>
              <option value="06">06</option>
              <option value="07">07</option>
              <option value="08">08</option>
              <option value="09">09</option>
              <option value="10">10</option>
              <option value="11">11</option>
              <option value="12">12</option>
              <option value="13">13</option>
              <option value="14">14</option>
              <option value="15">15</option>
              <option value="16">16</option>
              <option value="17">17</option>
              <option value="18">18</option>
              <option value="19">19</option>
              <option value="20">20</option>
              <option value="21">21</option>
              <option value="22">22</option>
              <option value="23">23</option>
              <option value="24">24</option>
              <option value="25">25</option>
              <option value="26">26</option>
              <option value="27">27</option>
              <option value="28">28</option>
              <option value="29">29</option>
              <option value="30">30</option>
              <option value="31">31</option>
            </select>
          </div>
          <div class="tentative-date">
            <span>YYYY</span>
          </div>
          <div class="tentative-date select">
            <select name="departure_date_year" id="departure_date_year">
              <option value="">----</option>
              <option value="2020">2020</option>
              <option value="2021">2021</option>
              <option value="2022">2022</option>
              <option value="2023">2023</option>
            </select>
          </div>
        </div>
      </div>
    </div>

    <div class="row">
      <div class="small-5 large-4 columns">
        <label class="large-text-right" for="comments">My travel interests:  <span>(optional)</span></label>
      </div>
      <div class="small-7 large-8 columns">
        <a href="#" class="button-expand" data-expand="interest-list">Expand <span class="symbol">+</span></a>
        <a href="#" class="button-collapse hide" data-expand="interest-list">Collapse <span class="symbol">-</span></a>
      </div>
    </div>
    <div class="row interest-list hide">
      <div class="show-for-large-up large-4 columns">
        &nbsp;
      </div>
      <div class="large-8 columns">
        <input type="checkbox" value="3544281F-1323-E611-A3D2-0050569D1C13" name="interests[]" id="interest-biking">
        <label for="interest-biking">Biking</label>
        <input type="checkbox" value="B4C3BA90-4933-E411-B2EF-0050569D1C13" name="interests[]" id="interest-hiking">
        <label for="interest-hiking">Hiking</label>
        <input type="checkbox" value="A1A3DD96-F19A-E411-B8A5-0050569D1C13" name="interests[]" id="interest-art-architecture">
        <label for="interest-art-architecture">Art & Architecture</label>
        <input type="checkbox" value="A5BF32F8-1223-E611-A3D2-0050569D1C13" name="interests[]" id="interest-cultural-immersion">
        <label for="interest-cultural-immersion">Local Interaction</label>
        <input type="checkbox" value="856A20F2-1223-E611-A3D2-0050569D1C13" name="interests[]" id="interest-expeditions">
        <label for="interest-expeditions">Expeditions</label>
        <input type="checkbox" value="A2D4CEA9-49C2-E411-B8A5-0050569D1C13" name="interests[]" id="interest-family">
        <label for="interest-family">Family</label>
        <input type="checkbox" value="103BFC54-8374-E411-8F6D-0050569D1C13" name="interests[]" id="interest-must-see-attractions">
        <label for="interest-must-see-attractions">Must-see Attractions</label>
        <input type="checkbox" value="5356408B-90BD-E411-B8A5-0050569D1C13" name="interests[]" id="interest-food">
        <label for="interest-food">Food</label>
        <input type="checkbox" value="0FA8E94C-497F-E411-8F6D-0050569D1C13" name="interests[]" id="interest-history">
        <label for="interest-history">History</label>
        <input type="checkbox" value="0C3F2A9B-C897-E411-B8A5-0050569D1C13" name="interests[]" id="interest-nature-wildlife">
        <label for="interest-nature-wildlife">Nature & Wildlife</label>
        <input type="checkbox" value="B00F1DD2-1223-E611-A3D2-0050569D1C13" name="interests[]" id="interest-relaxation">
        <label for="interest-relaxation">Relaxation</label>
        <input type="checkbox" value="24E1F667-C597-E411-B8A5-0050569D1C13" name="interests[]" id="interest-spiritual-retreat">
        <label for="interest-spiritual-retreat">Spiritual Retreat</label>
      </div>
    </div>

    <div class="row expand-sibling">
      <div class="large-4 columns">
        <label class="right" for="contact-email">I prefer to be contacted by:</span></label>
      </div>
      <div class="large-8 columns">
          <input type="radio" value="E-mail" name="prefer-contact" id="contact-email" required>
          <label for="contact-email">E-mail</label>
          <input type="radio" value="Phone - Day" name="prefer-contact" id="contact-phone" required>
          <label for="contact-phone">Phone</label>
          <small class="error">Contact Method is required.</small>
      </div>
    </div>

    <div class="row">
      <div class="large-4 columns">
        <label class="right" for="referral">I discovered Wildchina through</label>
      </div>
      <div class="large-6 end columns">
        <select id="referral" name="referral" class="chosen-select" required>
          <option value="">---</option>
          <option value="AA2A0330-7D37-E611-A3D2-0050569D1C13">Google/Search</option>
          <option value="CBCDFE41-7D37-E611-A3D2-0050569D1C13">Other Website/Blog</option>
          <option value="F733FF53-7D37-E611-A3D2-0050569D1C13">Previously Traveled with Wildchina</option>
          <option value="FFAA3267-7D37-E611-A3D2-0050569D1C13">Friend's Recommendation</option>
          <option value="59A41576-7D37-E611-A3D2-0050569D1C13">Media Coverage</option>
          <option value="FC20C57C-7D37-E611-A3D2-0050569D1C13">Travel Guidebook</option>
          <option value="8E16C282-7D37-E611-A3D2-0050569D1C13">Wildchina Newsletter</option>
          <option value="DC83F78E-7D37-E611-A3D2-0050569D1C13">TripAdvisor</option>
          <option value="B1B17BA4-7D37-E611-A3D2-0050569D1C13">Social Media</option>
          <option value="20A778AA-7D37-E611-A3D2-0050569D1C13">WeChat</option>
          <option value="BADEE7B0-7D37-E611-A3D2-0050569D1C13">Event</option>
          <option value="4192F6B7-7D37-E611-A3D2-0050569D1C13">Other</option>
        </select>
        <small class="error">Channel of referral is required.</small>
      </div>
    </div>

    <div class="row hide">
      <div class="large-4 columns">
        <label class="right" for="referred_by">Referred By:</label>
      </div>
      <div class="large-6 end columns">
        <input id="referred_by" name="referred_by" type="text" placeholder=""/>
      </div>
    </div>

    <div class="row">
      <div class="large-10 large-offset-4 columns">
        <input type="checkbox" checked value="1" name="newsletter-subscribe" id="news_letter_subscribe">
        <label for="news_letter_subscribe">I'd like to receive WildChina's newsletter</label>
      </div>
    </div>

    <div class="row">
      <div class="large-4 columns">
        <label class="right" for="comments">Comments:<span>(optional)</span></label>
      </div>
      <div class="large-6 end columns">
        <textarea name="comments" rows="4" cols="50" id="comments"></textarea>
      </div>
    </div>
    <!-- this would be the trip title, or if from the the non-trip pages like Education, "education" would do -->
    <input name="trip_name" type="hidden" value="" />
    <input name="trip_id" type="hidden" value="" />
    <input class="ga_source" name="ga[source]" type="hidden" value="" />
    <input class="ga_campaign" name="ga[campaign]" type="hidden" value="" />
    <input class="ga_medium" name="ga[medium]" type="hidden" value="" />
    <input class="ga_keywords" name="ga[keywords]" type="hidden" value="" />
    <input class="ga_content" name="ga[content]" type="hidden" value="" />
    <input class="ga_search_query" name="ga[search_query]" type="hidden" value="" />

    <input class="misc_channel" name="misc[channel]" type="hidden" value="Web" />
    <input class="misc_source" name="misc[source]" type="hidden" value="WildChina Travel" />
    <input class="misc_itinerary" name="misc[itinerary]" type="hidden" value="1" />

    <div class="row form-callback">
      <div class="large-12 columns">
        <div class="panel success hide">
          <p>Thank you for your inquiry. We will be in touch with you shortly.</p>
        </div>
        <div class="panel error hide">
          <p>There was an error with the submission.  Please try again.</p>
        </div>
      </div>
    </div>

    <div class="text-center">
      <button type="submit" value="Submit" class="custom-button btn-orange">Submit
      </button>
      <div class="spinner" style="display:none;left:40%;"></div>
      <button type="reset" value="Reset" class="reset-button-link">Cancel</button>
    </div>

  </form>
</div>

<div id="get-started-success-modal" class="get-started-modal reveal-modal small" data-reveal>
  <div class="row">
    <div class="columns small-12 medium-12 large-10 text-center small-centered">
      <div class="decor-wrap">
        <h2>Thank you</h2>
      </div>
      <p>Thank you for your inquiry. One of our Travel Designers will be in touch with you shortly.</p>
    </div>
  </div>
  <div class="row">
    <div class="columns small-4 large-3 small-centered">
      <a class="close-reveal-modal custom-button orange large .no-border">Ok</a>
    </div>
  </div>
</div>


      <div class="main with-padding">


                <!-- <p id="logo" class="h1"><a href="https://www.wildchina.com/blog" rel="nofollow">WildChina Blog</a></p> -->

                

        <!--nav role="navigation">
            <ul id="menu-topbar-2" class="nav top-nav cf"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-13649"><a href="#">WHERE TO GO</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13650"><a href="http://www.wildchina.com/china-destinations">China</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17131"><a href="http://www.wildchina.com/beyond-china-destinations">Beyond China</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-13677"><a href="#">WHAT WE OFFER</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13678"><a href="http://www.wildchina.com/private-tours">Private Tours</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13679"><a href="http://www.wildchina.com/small-group-tours">Small Group Tours</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21526"><a href="http://www.wildchina.com/expert-led-tour">Expert-Led Journeys</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13680"><a href="http://www.wildchina.com/education-tours">Education Travel</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13681"><a href="https://www.corporate.wildchina.com/" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://www.corporate.wildchina.com/', 'Corporate Services');">Corporate Services</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13648"><a href="http://www.wildchina.com/why-us">Why Us</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20142"><a href="http://www.wildchina.com/blog/">Blog</a></li>
</ul>
        </nav-->

        <!-- FEATURED BANNER -->
        <div role="featuredBanner">
            

    <!-- SHOW CURRENT POST's featured image-->
    <section id="featured-banner">
        <div class="featured-banner-item" style="background-image: url(https://www.wildchina.com/blog/wp-content/uploads/2020/10/MG_1882.jpg)" title="A Look Inside Ningxia &#8211; China&#8217;s Wine Capital">
            <div class="featured-banner-caption">
                <div class="row">
                    <div class="medium-10 medium-centered columns">
                        <div class="banner-caption-destination">Editor's Pick</div>
                        <div class="banner-caption-title">A Look Inside Ningxia &#8211; China&#8217;s Wine Capital</div>
                        <div class="banner-caption-separator"></div>
                        <div class="banner-caption-date">
                            Posted on <time class="updated" datetime="2020-10-21" pubdate>October 21, 2020</time>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </section>


        </div>

        <!-- NAVIGATION  -->
        <div class="row">
            <div class="medium-12 medium-centered columns" role="blogNavigation">
                
<div class="horizontal-navigation" id="blog-navigation">
    <div class="wrap level-1" id="blog-menu--level-1" data-selected-id-level-1="2794">
        <div class="frame">
            <ul class="clearfix">
                <li class=" latest-post">
                    <a href="https://www.wildchina.com/blog">Latest Posts</a>
                </li>
                <li data-category-id='2871'><a href=https://www.wildchina.com/blog/category/humans-of-china/>Humans of China</a></li><li data-category-id='2860'><a href=https://www.wildchina.com/blog/category/sustainable-travel/>Sustainable Travel</a></li><li data-category-id='2889'><a href=https://www.wildchina.com/blog/category/wildchina-on-air/>WildChina On-Air</a></li><li data-category-id='2855'><a href=https://www.wildchina.com/blog/category/in-the-news/>In the News</a></li><li data-category-id='2741'><a href=https://www.wildchina.com/blog/category/destinations/>Destinations</a></li><li data-category-id='2793'><a href=https://www.wildchina.com/blog/category/insider-tips/>Insider Tips</a></li><li data-category-id='2794'><a href=https://www.wildchina.com/blog/category/editors-pick/>Editor's Pick</a></li><li data-category-id='2795'><a href=https://www.wildchina.com/blog/category/foodie-finds/>Foodie Finds</a></li><li data-category-id='2796'><a href=https://www.wildchina.com/blog/category/mei-zhang-advice/>Mei's Advice</a></li>            </ul>
        </div>
        <div class="controls center">
            <button class="btn navPrevPage icon-nav-left"></button>

            <button class="btn navNextPage icon-nav-right"></button>
        </div>
    </div>
    <div class="wrap level-2" id="blog-menu--level-2" data-selected-id-level-2="">
        <div class="frame">
            <ul class="clearfix">
                <!-- JS to hide/show second level child of parent -->
                
                <li 
                    data-parent-id='2855' 
                    data-category-id='2803'
                >
                    <a href=https://www.wildchina.com/blog/category/in-the-news/wildchina-explorer-grant/>WildChina Explorer Grant</a>
                </li>
                <li 
                    data-parent-id='2855' 
                    data-category-id='2789'
                >
                    <a href=https://www.wildchina.com/blog/category/in-the-news/wildchina-explorer-grant-2017/>WildChina Explorer Grant 2017</a>
                </li>
                <li 
                    data-parent-id='2741' 
                    data-category-id='2856'
                >
                    <a href=https://www.wildchina.com/blog/category/destinations/china/>China</a>
                </li>
                <li 
                    data-parent-id='2741' 
                    data-category-id='2853'
                >
                    <a href=https://www.wildchina.com/blog/category/destinations/beyond-china/>Beyond China</a>
                </li>
                <li 
                    data-parent-id='2793' 
                    data-category-id='2744'
                >
                    <a href=https://www.wildchina.com/blog/category/insider-tips/education-travel/>Education Travel</a>
                </li>            </ul>
        </div>
        <div class="controls center">
            <button class="btn navPrevPage icon-nav-left-solid"></button>

            <button class="btn navNextPage icon-nav-right-solid"></button>
        </div>
    </div>
    <div class="wrap level-3" id="blog-menu--level-3" data-selected-id-level-3="">
        <div class="frame">
            <ul class="clearfix">
                <!-- JS to hide/show third level child of parent -->
                
                        <li
                            class=''
                            data-parent-id='2789' 
                            data-category-id='1'
                        >
                            <a href=https://www.wildchina.com/blog/category/in-the-news/wildchina-explorer-grant-2017/uncategorized/>Other News</a>
                        </li>
                        
                        <li
                            class=''
                            data-parent-id='2856' 
                            data-category-id='3'
                        >
                            <a href=https://www.wildchina.com/blog/category/destinations/china/beijing/>Beijing</a>
                        </li>
                        
                        <li
                            class=''
                            data-parent-id='2856' 
                            data-category-id='2737'
                        >
                            <a href=https://www.wildchina.com/blog/category/destinations/china/chengdu/>Chengdu</a>
                        </li>
                        
                        <li
                            class=''
                            data-parent-id='2856' 
                            data-category-id='2810'
                        >
                            <a href=https://www.wildchina.com/blog/category/destinations/china/chongqing/>Chongqing</a>
                        </li>
                        
                        <li
                            class=''
                            data-parent-id='2856' 
                            data-category-id='2815'
                        >
                            <a href=https://www.wildchina.com/blog/category/destinations/china/dali-and-lijiang/>Dali and Lijiang</a>
                        </li>
                        
                        <li
                            class=''
                            data-parent-id='2856' 
                            data-category-id='2818'
                        >
                            <a href=https://www.wildchina.com/blog/category/destinations/china/dunhuang/>Dunhuang</a>
                        </li>
                        
                        <li
                            class=''
                            data-parent-id='2856' 
                            data-category-id='2852'
                        >
                            <a href=https://www.wildchina.com/blog/category/destinations/china/gansu/>Gansu</a>
                        </li>
                        
                        <li
                            class=''
                            data-parent-id='2856' 
                            data-category-id='2811'
                        >
                            <a href=https://www.wildchina.com/blog/category/destinations/china/guangzhou/>Guangzhou</a>
                        </li>
                        
                        <li
                            class=''
                            data-parent-id='2856' 
                            data-category-id='2814'
                        >
                            <a href=https://www.wildchina.com/blog/category/destinations/china/guiyang/>Guiyang</a>
                        </li>
                        
                        <li
                            class=''
                            data-parent-id='2856' 
                            data-category-id='2813'
                        >
                            <a href=https://www.wildchina.com/blog/category/destinations/china/guilin/>Guilin</a>
                        </li>
                        
                        <li
                            class=''
                            data-parent-id='2856' 
                            data-category-id='2830'
                        >
                            <a href=https://www.wildchina.com/blog/category/destinations/china/guizhou/>Guizhou</a>
                        </li>
                        
                        <li
                            class=''
                            data-parent-id='2856' 
                            data-category-id='2809'
                        >
                            <a href=https://www.wildchina.com/blog/category/destinations/china/hangzhou/>Hangzhou</a>
                        </li>
                        
                        <li
                            class=''
                            data-parent-id='2856' 
                            data-category-id='2805'
                        >
                            <a href=https://www.wildchina.com/blog/category/destinations/china/harbin/>Harbin</a>
                        </li>
                        
                        <li
                            class=''
                            data-parent-id='2856' 
                            data-category-id='2812'
                        >
                            <a href=https://www.wildchina.com/blog/category/destinations/china/hong-kong-and-macau/>Hong Kong and Macau</a>
                        </li>
                        
                        <li
                            class=''
                            data-parent-id='2856' 
                            data-category-id='2835'
                        >
                            <a href=https://www.wildchina.com/blog/category/destinations/china/inner-mongolia/>Inner Mongolia</a>
                        </li>
                        
                        <li
                            class=''
                            data-parent-id='2856' 
                            data-category-id='2821'
                        >
                            <a href=https://www.wildchina.com/blog/category/destinations/china/jingdezhen/>Jingdezhen</a>
                        </li>
                        
                        <li
                            class=''
                            data-parent-id='2856' 
                            data-category-id='2819'
                        >
                            <a href=https://www.wildchina.com/blog/category/destinations/china/kashgar/>Kashgar</a>
                        </li>
                        
                        <li
                            class=''
                            data-parent-id='2856' 
                            data-category-id='2829'
                        >
                            <a href=https://www.wildchina.com/blog/category/destinations/china/kunming/>Kunming</a>
                        </li>
                        
                        <li
                            class=''
                            data-parent-id='2856' 
                            data-category-id='2817'
                        >
                            <a href=https://www.wildchina.com/blog/category/destinations/china/lhasa/>Lhasa</a>
                        </li>
                        
                        <li
                            class=''
                            data-parent-id='2856' 
                            data-category-id='2806'
                        >
                            <a href=https://www.wildchina.com/blog/category/destinations/china/pingyao/>Pingyao</a>
                        </li>
                        
                        <li
                            class=''
                            data-parent-id='2856' 
                            data-category-id='2854'
                        >
                            <a href=https://www.wildchina.com/blog/category/destinations/china/qinghai/>Qinghai</a>
                        </li>
                        
                        <li
                            class=''
                            data-parent-id='2856' 
                            data-category-id='2808'
                        >
                            <a href=https://www.wildchina.com/blog/category/destinations/china/shanghai/>Shanghai</a>
                        </li>
                        
                        <li
                            class=''
                            data-parent-id='2856' 
                            data-category-id='2816'
                        >
                            <a href=https://www.wildchina.com/blog/category/destinations/china/shangri-la/>Shangri-La</a>
                        </li>
                        
                        <li
                            class=''
                            data-parent-id='2856' 
                            data-category-id='2807'
                        >
                            <a href=https://www.wildchina.com/blog/category/destinations/china/suzhou/>Suzhou</a>
                        </li>
                        
                        <li
                            class=''
                            data-parent-id='2856' 
                            data-category-id='37'
                        >
                            <a href=https://www.wildchina.com/blog/category/destinations/china/tibet-tours/>Tibet</a>
                        </li>
                        
                        <li
                            class=''
                            data-parent-id='2856' 
                            data-category-id='2836'
                        >
                            <a href=https://www.wildchina.com/blog/category/destinations/china/turpan/>Turpan</a>
                        </li>
                        
                        <li
                            class=''
                            data-parent-id='2856' 
                            data-category-id='2820'
                        >
                            <a href=https://www.wildchina.com/blog/category/destinations/china/urumqi/>Urumqi</a>
                        </li>
                        
                        <li
                            class=''
                            data-parent-id='2856' 
                            data-category-id='2780'
                        >
                            <a href=https://www.wildchina.com/blog/category/destinations/china/xian/>Xian</a>
                        </li>
                        
                        <li
                            class=''
                            data-parent-id='2856' 
                            data-category-id='2837'
                        >
                            <a href=https://www.wildchina.com/blog/category/destinations/china/xinjiang/>Xinjiang</a>
                        </li>
                        
                        <li
                            class=''
                            data-parent-id='2856' 
                            data-category-id='2822'
                        >
                            <a href=https://www.wildchina.com/blog/category/destinations/china/xishuangbanna/>Xishuangbanna</a>
                        </li>
                        
                        <li
                            class=''
                            data-parent-id='2856' 
                            data-category-id='2838'
                        >
                            <a href=https://www.wildchina.com/blog/category/destinations/china/yangshuo/>Yangshuo</a>
                        </li>
                        
                        <li
                            class=''
                            data-parent-id='2856' 
                            data-category-id='2834'
                        >
                            <a href=https://www.wildchina.com/blog/category/destinations/china/yunnan/>Yunnan</a>
                        </li>
                        
                        <li
                            class=''
                            data-parent-id='2856' 
                            data-category-id='2792'
                        >
                            <a href=https://www.wildchina.com/blog/category/destinations/china/zhangjiajie/>Zhangjiajie</a>
                        </li>
                        
                        <li
                            class=''
                            data-parent-id='2853' 
                            data-category-id='2870'
                        >
                            <a href=https://www.wildchina.com/blog/category/destinations/beyond-china/kyrgyzstan/>Kyrgyzstan</a>
                        </li>
                        
                        <li
                            class=''
                            data-parent-id='2853' 
                            data-category-id='2869'
                        >
                            <a href=https://www.wildchina.com/blog/category/destinations/beyond-china/uzbekistan/>Uzbekistan</a>
                        </li>
                        
                        <li
                            class=''
                            data-parent-id='2853' 
                            data-category-id='2722'
                        >
                            <a href=https://www.wildchina.com/blog/category/destinations/beyond-china/bhutan/>Bhutan</a>
                        </li>
                        
                        <li
                            class=''
                            data-parent-id='2853' 
                            data-category-id='2827'
                        >
                            <a href=https://www.wildchina.com/blog/category/destinations/beyond-china/cambodia/>Cambodia</a>
                        </li>
                        
                        <li
                            class=''
                            data-parent-id='2853' 
                            data-category-id='2732'
                        >
                            <a href=https://www.wildchina.com/blog/category/destinations/beyond-china/laos/>Laos</a>
                        </li>
                        
                        <li
                            class=''
                            data-parent-id='2853' 
                            data-category-id='2779'
                        >
                            <a href=https://www.wildchina.com/blog/category/destinations/beyond-china/myanmar/>Myanmar</a>
                        </li>
                        
                        <li
                            class=''
                            data-parent-id='2853' 
                            data-category-id='2828'
                        >
                            <a href=https://www.wildchina.com/blog/category/destinations/beyond-china/thailand/>Thailand</a>
                        </li>
                                    </ul>
        </div>
        <div class="controls center">
            <button class="btn navPrevPage icon-nav-left-solid keep"></button>

            <button class="btn navNextPage icon-nav-right-solid keep"></button>
        </div>
    </div>
</div>
            </div>
        </div>

        <!-- SEARCH | FOLLOW LINKS -->
        <div class="row">
            <div class="medium-12 medium-centered columns" role="searchFormFollowLinks">
                <div id="search-follow-container">
                    <!-- (note: Attach the Search Block in the Widget Sidebar) -->
                    <div class="search-box">
                        <span class="icon-magnyfying-glass"></span>
                        <!-- This tells WordPress to grab a file called sidebar-search.php . -->
                        <div id="search-blog" class="sidebar" role="complementary">
    <div id="search-2" class="widget widget_search"><!-- Custom Search Form -->
<form role="search" method="get" id="searchform"
    class="searchform" action="https://www.wildchina.com/blog/">
    <div>
        <input type="search" placeholder="Search" value="" name="s" id="s" />
        <input type="hidden" id="searchsubmit"
            value="Search" />
    </div>
</form></div></div>                    </div>

                    <!-- <div class="follow-links">
                        <div class="follow-links-title">FOLLOW US</div>
                        <ul>
                            <li>
                                <a href="https://www.facebook.com/wildchina" target="_blank"><span class="icon-social icon-facebook"></span></a>
                            </li>
                            <li>
                                <a href="https://twitter.com/WildChina" target="_blank"><span class="icon-social icon-twitter"></span></a>
                            </li>
                            <li>
                                <a href="https://plus.google.com/+Wildchina" target="_blank"><span class="icon-social icon-google-plus"></span></a>
                            </li>
                            <li>
                                <a href="http://www.pinterest.com/wildchina" target="_blank"><span class="icon-social icon-pinterest"></span></a>
                            </li>
                        </ul>
                    </div> -->
                </div>
            </div>
        </div>


<!-- Floating pop up: Category linking to Wildchina Page. Details via CMS (Category -> Term Meta) -->
<!-- Do not change: 'sticky-popup-title' |  'sticky-popup-image' | 'sticky-popup-link-to' (generated via Taxanomy Meta in CMS) -->

<!-- <div id="floating-card" class="hidden">
	<div class="floating-card-header">
		<div class="floating-card-close"><span class="icon-x"></span></div>
	</div>
	<div class="floating-card-image" style="background-image: url()">
	</div>
	<div class="floating-card-body">
		<div class="row">
		<div class="small-12 small-centered columns">
			<h1 class="floating-card-title"></h1>
			<p class="floating-card-subtitle">Find out more about what <span></span> has to offer.</p>
			<a href=""><button class="btn-orange">Show Me</button></a>
		</div>
		</div>
	</div>
</div> -->


<div id="content">
	<!-- FLOATING SHARE LINKS -->
	<div class="share-links-container float-right">
	    <div class="share-box slide-down slide-vertically" >
	        <label class="share-button">
	            <span>Share</span>
	        </label>
	        <div class="a2a_kit a2a_kit_size_ addtoany_list" data-a2a-url="https://www.wildchina.com/blog/2020/10/a-look-inside-ningxia-chinas-wine-capital/" data-a2a-title="A Look Inside Ningxia &#8211; China&#8217;s Wine Capital"><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.wildchina.com%2Fblog%2F2020%2F10%2Fa-look-inside-ningxia-chinas-wine-capital%2F&amp;linkname=A%20Look%20Inside%20Ningxia%20%26%238211%3B%20China%26%238217%3Bs%20Wine%20Capital" title="Twitter" rel="nofollow" target="_blank"><img src="/blog/wp-content/themes/wildchina-theme-v2/assets/dist/images/wp-social-icons/twitter.svg" alt="Twitter"/></a><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.wildchina.com%2Fblog%2F2020%2F10%2Fa-look-inside-ningxia-chinas-wine-capital%2F&amp;linkname=A%20Look%20Inside%20Ningxia%20%26%238211%3B%20China%26%238217%3Bs%20Wine%20Capital" title="Facebook" rel="nofollow" target="_blank"><img src="/blog/wp-content/themes/wildchina-theme-v2/assets/dist/images/wp-social-icons/facebook.svg" alt="Facebook"/></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=https%3A%2F%2Fwww.wildchina.com%2Fblog%2F2020%2F10%2Fa-look-inside-ningxia-chinas-wine-capital%2F&amp;linkname=A%20Look%20Inside%20Ningxia%20%26%238211%3B%20China%26%238217%3Bs%20Wine%20Capital" title="Google+" rel="nofollow" target="_blank"><img src="/blog/wp-content/themes/wildchina-theme-v2/assets/dist/images/wp-social-icons/google_plus.svg" alt="Google+"/></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=https%3A%2F%2Fwww.wildchina.com%2Fblog%2F2020%2F10%2Fa-look-inside-ningxia-chinas-wine-capital%2F&amp;linkname=A%20Look%20Inside%20Ningxia%20%26%238211%3B%20China%26%238217%3Bs%20Wine%20Capital" title="Pinterest" rel="nofollow" target="_blank"><img src="/blog/wp-content/themes/wildchina-theme-v2/assets/dist/images/wp-social-icons/pinterest.svg" alt="Pinterest"/></a><a class="a2a_button_copy_link" href="https://www.addtoany.com/add_to/copy_link?linkurl=https%3A%2F%2Fwww.wildchina.com%2Fblog%2F2020%2F10%2Fa-look-inside-ningxia-chinas-wine-capital%2F&amp;linkname=A%20Look%20Inside%20Ningxia%20%26%238211%3B%20China%26%238217%3Bs%20Wine%20Capital" title="Copy Link" rel="nofollow" target="_blank"><img src="/blog/wp-content/themes/wildchina-theme-v2/assets/dist/images/wp-social-icons/link.svg" alt="Copy Link"/></a></div>	    </div>
	</div>

	<!-- POST DETAILS-->
	<div class="row">
		<div class="medium-9 medium-centered columns" role="fullPost">
			
				
<article id="post-25825" class="cf post-25825 post type-post status-publish format-standard has-post-thumbnail hentry category-editors-pick tag-ningxia tag-wine" role="article" itemscope itemtype="http://schema.org/BlogPosting">

  <header class="article-header">

    <h2 class="entry-title single-title" itemprop="headline">A Look Inside Ningxia &#8211; China&#8217;s Wine Capital</h2>

    <p class="byline vcard">
      Posted <time class="updated" datetime="2020-10-21" pubdate>October 21, 2020</time> by <span class="author">WildChina</span>    </p>
  </header> 
  <section class="entry-content cf" itemprop="articleBody">
    <p><img class="aligncenter" src="https://mmbiz.qpic.cn/mmbiz_jpg/8tqPINMiaWoCHNlK1jeJzqia174mZpkIM8z38xOWCicnXQiauJnvUh0Qqv22fL3HIuWPC4wgtUaicibWb7TAmhYbT5jA/640?wx_fmt=jpeg&amp;tp=webp&amp;wxfrom=5&amp;wx_lazy=1&amp;wx_co=1" alt="" /></p>
<p><em>As early as 2008, England’s oldest independent wine merchant Berry Brothers &amp; Rudd noted that China’s favorable soil and soaring domestic demand gave it “all the essential ingredients to make fine wine to rival the best of Bordeaux.”</em></p>
<p>Unbeknownst to many, China’s winemaking has ancient origins that trace back thousands of years. The Han Dynasty (206 BC – 220 AD) imported its first grape, the Vitis Vinifera, from Central Asia and helped spread the beverage across the country via the Silk Road. But it wasn&#8217;t until the Tang Dynasty (618 AD – 907 AD) when wine-drinking really took off and became interlaced with culture, language, and the arts.</p>
<p>Today, modern winemaking has established a strong foothold in the arid, central-northern autonomous region of Ningxia, nicknamed &#8216;China&#8217;s Napa Valley.&#8217; The eastern foothills of the Helan Mountains offer the most suitable climate and growing environment for wine cultivation, with protection against harsh winds from the Tengger Desert and ample irrigation from the Yellow River. Since 2008, Ningxia&#8217;s wine scene has not only steadily grown in size – with over 58,000 acres of vineyards, larger than that of Napa Valley – but also in reputation, as China’s wine capital.</p>
<p>Read more about how wineries are transforming the dusty landscape of Ningxia <a href="https://www.wildchina.com/blog/2019/10/the-wineries-transforming-the-tourism-landscape-of-dusty-ningxia/" target="_blank">here</a> and read on to join us virtually in Ningxia later this month.</p>
<h2 style="text-align: center;">A Taste of China: Ningxia</h2>
<p>Ep. 2: Fine Wine, Hand-Grabbed Mutton, and the Flavors of Ningxia</p>
<p>October 21, 2020 | 9am China</p>
<p>Join us virtually in Ningxia, a windswept land of deserts in China’s northwest, where cumin-spiced Hui-minority cuisine reigns supreme, and local entrepreneurs are driving China’s booming wine industry. Follow our guide live as we visit one of the region’s top female-owned wineries, imagine the flavors of Ningxia’s hand-grasped mutton, and learn about China’s wine renaissance with author and expert, Janet Z. Wang.</p>
<p>Register <a href="http://www.wildchina.com/toc-ep2" target="_blank">here</a>. </p>
<p><a href="http://www.wildchina.com/toc-ep2" target="_blank"><img class="aligncenter" src="https://mmbiz.qpic.cn/mmbiz_jpg/8tqPINMiaWoBSDEkA6d9CFVBhVNIJv9g7bkkkiajKCFqLQAaorkmCadw4Pxl8kXBaJX2I7VfW509ic7rw8Plno61A/640?wx_fmt=jpeg&amp;tp=webp&amp;wxfrom=5&amp;wx_lazy=1&amp;wx_co=1" alt="" /></a></p>
<div class="addtoany_share_save_container addtoany_content_bottom"><div class="addtoany_header">Share this:</div><div class="a2a_kit a2a_kit_size_ addtoany_list" data-a2a-url="https://www.wildchina.com/blog/2020/10/a-look-inside-ningxia-chinas-wine-capital/" data-a2a-title="A Look Inside Ningxia – China’s Wine Capital"><a href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.wildchina.com%2Fblog%2F2020%2F10%2Fa-look-inside-ningxia-chinas-wine-capital%2F&amp;linkname=A%20Look%20Inside%20Ningxia%20%E2%80%93%20China%E2%80%99s%20Wine%20Capital" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.wildchina.com%2Fblog%2F2020%2F10%2Fa-look-inside-ningxia-chinas-wine-capital%2F&amp;linkname=A%20Look%20Inside%20Ningxia%20%E2%80%93%20China%E2%80%99s%20Wine%20Capital', '');" class="a2a_button_twitter"  title="Twitter" rel="nofollow" target="_blank"><img src="/blog/wp-content/themes/wildchina-theme-v2/assets/dist/images/wp-social-icons/twitter.svg" alt="Twitter"/></a><a href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.wildchina.com%2Fblog%2F2020%2F10%2Fa-look-inside-ningxia-chinas-wine-capital%2F&amp;linkname=A%20Look%20Inside%20Ningxia%20%E2%80%93%20China%E2%80%99s%20Wine%20Capital" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.wildchina.com%2Fblog%2F2020%2F10%2Fa-look-inside-ningxia-chinas-wine-capital%2F&amp;linkname=A%20Look%20Inside%20Ningxia%20%E2%80%93%20China%E2%80%99s%20Wine%20Capital', '');" class="a2a_button_facebook"  title="Facebook" rel="nofollow" target="_blank"><img src="/blog/wp-content/themes/wildchina-theme-v2/assets/dist/images/wp-social-icons/facebook.svg" alt="Facebook"/></a><a href="https://www.addtoany.com/add_to/google_plus?linkurl=https%3A%2F%2Fwww.wildchina.com%2Fblog%2F2020%2F10%2Fa-look-inside-ningxia-chinas-wine-capital%2F&amp;linkname=A%20Look%20Inside%20Ningxia%20%E2%80%93%20China%E2%80%99s%20Wine%20Capital" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.addtoany.com/add_to/google_plus?linkurl=https%3A%2F%2Fwww.wildchina.com%2Fblog%2F2020%2F10%2Fa-look-inside-ningxia-chinas-wine-capital%2F&amp;linkname=A%20Look%20Inside%20Ningxia%20%E2%80%93%20China%E2%80%99s%20Wine%20Capital', '');" class="a2a_button_google_plus"  title="Google+" rel="nofollow" target="_blank"><img src="/blog/wp-content/themes/wildchina-theme-v2/assets/dist/images/wp-social-icons/google_plus.svg" alt="Google+"/></a><a href="https://www.addtoany.com/add_to/pinterest?linkurl=https%3A%2F%2Fwww.wildchina.com%2Fblog%2F2020%2F10%2Fa-look-inside-ningxia-chinas-wine-capital%2F&amp;linkname=A%20Look%20Inside%20Ningxia%20%E2%80%93%20China%E2%80%99s%20Wine%20Capital" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.addtoany.com/add_to/pinterest?linkurl=https%3A%2F%2Fwww.wildchina.com%2Fblog%2F2020%2F10%2Fa-look-inside-ningxia-chinas-wine-capital%2F&amp;linkname=A%20Look%20Inside%20Ningxia%20%E2%80%93%20China%E2%80%99s%20Wine%20Capital', '');" class="a2a_button_pinterest"  title="Pinterest" rel="nofollow" target="_blank"><img src="/blog/wp-content/themes/wildchina-theme-v2/assets/dist/images/wp-social-icons/pinterest.svg" alt="Pinterest"/></a><a href="https://www.addtoany.com/add_to/copy_link?linkurl=https%3A%2F%2Fwww.wildchina.com%2Fblog%2F2020%2F10%2Fa-look-inside-ningxia-chinas-wine-capital%2F&amp;linkname=A%20Look%20Inside%20Ningxia%20%E2%80%93%20China%E2%80%99s%20Wine%20Capital" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.addtoany.com/add_to/copy_link?linkurl=https%3A%2F%2Fwww.wildchina.com%2Fblog%2F2020%2F10%2Fa-look-inside-ningxia-chinas-wine-capital%2F&amp;linkname=A%20Look%20Inside%20Ningxia%20%E2%80%93%20China%E2%80%99s%20Wine%20Capital', '');" class="a2a_button_copy_link"  title="Copy Link" rel="nofollow" target="_blank"><img src="/blog/wp-content/themes/wildchina-theme-v2/assets/dist/images/wp-social-icons/link.svg" alt="Copy Link"/></a></div></div>  </section> 
  <footer class="article-footer">

    Filed under: <a href="https://www.wildchina.com/blog/category/editors-pick/" rel="category tag">Editor's Pick</a>
    <div class="tags"><span class="tags-title">Tags:</span> <a href="https://www.wildchina.com/blog/tag/ningxia/" rel="tag">ningxia</a>, <a href="https://www.wildchina.com/blog/tag/wine/" rel="tag">wine</a></div>
  </footer> 
  <!--?php comments_template(); ?-->

</article> 
			
					</div>
	</div>
</div>

<!-- RELATED TRIPS -->
<br> 

<div class="next-adventure-wrapper">

    <div class="next-adventure">

        <div class="adventure-text">

            <p><span class="times-text">Ready</span> for your </p>
            <p><span class="times-text">Next Adventure?</span></p>

        </div>

        <div class="adventure-btn">
            <button>
                <span>Let's Plan Your Trip</span>
            </button>
        </div>

    </div>

</div>
<!-- Destination Popup -->

<!-- RELATED POSTS -->
<div class="row">
	<div class="medium-12 medium-centered columns" role="relatedPosts">
		<div id="related-posts">
			<div class="page-sub-header">You may also be interested in<span class="icon-right-solid-arrow"></span></div>

			<div class="thumb-article-wrapper">
				<ul class="large-block-grid-3 medium-block-grid-2 small-block-grid-1">
					<!-- Use <li> since using foundation block grid -->
<li>
    <a href="https://www.wildchina.com/blog/2020/09/golden-week-safe-travels/" title="How to travel safely during Golden Week">
        <article class="thumb-article--card">

            <div class="thumb--featured-image" style="background-image: url(https://www.wildchina.com/blog/wp-content/uploads/2020/09/yunnan-golden-hour.jpg)" title="How to travel safely during Golden Week"></div>

            <div class="thumb--body thumb--body--mobile">
                <div class="entry-destination">
                    Editor's Pick                </div>

                <h5 class="h2 entry-title">How to travel safely during Golden Week</h5>
            </div>
        </article>
    </a>
</li><!-- Use <li> since using foundation block grid -->
<li>
    <a href="https://www.wildchina.com/blog/2020/09/top-7-fall-destinations-around-china/" title="Top 7 Fall Destinations Around China">
        <article class="thumb-article--card">

            <div class="thumb--featured-image" style="background-image: url(https://www.wildchina.com/blog/wp-content/uploads/2020/09/KarenAhn_020918_13.jpeg-X3.jpg)" title="Top 7 Fall Destinations Around China"></div>

            <div class="thumb--body thumb--body--mobile">
                <div class="entry-destination">
                    Editor's Pick                </div>

                <h5 class="h2 entry-title">Top 7 Fall Destinations Around China</h5>
            </div>
        </article>
    </a>
</li><!-- Use <li> since using foundation block grid -->
<li>
    <a href="https://www.wildchina.com/blog/2020/08/china-travel-advice/" title="China Travel Advice: Everything You Need to Know Now">
        <article class="thumb-article--card">

            <div class="thumb--featured-image" style="background-image: url(https://www.wildchina.com/blog/wp-content/uploads/2020/08/china-travel-2020-min.jpg)" title="China Travel Advice: Everything You Need to Know Now"></div>

            <div class="thumb--body thumb--body--mobile">
                <div class="entry-destination">
                    Editor's Pick                </div>

                <h5 class="h2 entry-title">China Travel Advice: Everything You Need to Know Now</h5>
            </div>
        </article>
    </a>
</li>				</ul>
			</div>
		</div>
	</div>
</div>


<!-- To reset the main query -->


    </div>

    <!-- BACK TO TOP -->
    <div class="row">
        <div class="medium-12 medium-centered columns" role="backToTop">
            <div id="btn-back-to-top">
                <div class="icon_back_to_top"></div>
                <p>Back to top</p>
            </div>
        </div>
    </div>

    <script id="error-template" type="text/x-handlebars-template">
      <p class="ajax-message light">{{trans('other.ajax-error')}}</p>
    </script>

    <section class="footer-newsletter">
      <div id="mc_embed_signup">
        <iframe src="https://www.wildchina.com/blog/wp-content/themes/wildchina-theme-v2/partials/footerNewsletter.php" frameborder="0" style="width:100%;" id="footer-newsletter-iframe"></iframe>
      </div>
    </section>

    <footer class="site-footer">

      <div class="site-footer-bottom">
        <div class="row">
          <div class="medium-12 columns text-center">


                              <!--li><a href="#">Site Map</a></li>
              <li><a href="#">Terms &amp; Conditions</a></li>
              <li><a href="#">Privacy Policy</a></li-->
            <div class="small-12 columns text-center">
              <p class="slogan adventure">Ready for your next <span class="break-line"><strong><i>Adventure?</i></strong></span></p>
              <button id="footer-get-started" class="btn-orange btn-get-started-form">Let's Plan Your Trip</button>
            </div>
            <p class="copyright" style="float: none">&copy; 2020 WildChina Blog.</p>
          </div>
        </div>
        <div class="row">
          <div class="medium-12 columns text-center">
            <div class="follow-us-container">
              <div class="footer-item">Follow Us</div>
              <div class="follow-us-links">
                <div class="link-item">
                  <a href="https://www.facebook.com/wildchina" target="_blank" rel="noopener noreferrer">
                    <span class="socicon">b</span>
                  </a>
                </div>
                <div class="link-item">
                  <a href="https://www.instagram.com/wildchinatravel" target="_blank" rel="noopener noreferrer">
                    <span class="socicon">x</span>
                  </a>
                </div>
                <div class="link-item">
                  <a href="https://www.pinterest.com/wildchina" target="_blank" rel="noopener noreferrer">
                    <span class="socicon">d</span>
                  </a>
                </div>
                <div class="link-item">
                  <a href="https://twitter.com/WildChina" target="_blank" rel="noopener noreferrer">
                    <span class="socicon">a</span>
                  </a>
                </div>
              </div>
            </div>
          </div>
        </div>
      </div>
    </footer>

    <div id="contact-modal" class="reveal-modal" data-reveal>
  <div class="row">
    <div class="large-12 columns">

      <ul class="contact-display">
        <!-- Lists included in global-modals.php and offcanvas-start.php -->
<li>
  <i class="fa fa-envelope-o"></i>
  <a href="mailto:info@wildchina.com">
    <span class="location">Email:</span>
    <span>info@wildchina.com</span>
  </a>
</li>
<li>
  <i class="fa"></i>
  <a class="contact-phone" href="tel:+86-10-6465-6602" data-country='China'>
    <span class="location">China:</span><span>+86 10 6465-6602</span>
  </a>
</li>
<li>
  <i class="fa fa-phone"></i>
  <a class="contact-phone" href="tel:+1-888-902-8808" data-country='USA'>
    <span class="location">USA:</span><span>+1-888-902-8808 (CA)</span>
  </a>

  <i class="fa"></i>
  <a class="contact-phone" href="tel:+1-202-803-8813" data-country="USA">
    <span class="location"></span><span>+1-202-803-8813</span>
  </a>

</li>
<li>
  <i class="fa"></i>
  <a class="contact-phone" href="tel:+33-6-4261-1792" data-country="UK & Europe">
    <span class="location">UK & Europe:</span><span>+33 6 4261-1792</span>
  </a>
</li>
<li>
  <i class="fa fa-clock-o"></i>
  <a href="#">
  <span class="location">Office Hours:</span><span>9am - 6pm (Local Time)</span>
  </a>
</li>
<li>
  <i class="fa fa-heart-o"></i>

  <!--fb pinterest ig youtube twitter trip-ad -->
  <!--a href="#"><i class="fa fa-facebook"></i></a>
  <a href="#"><i class="fa fa-pinterest"></i></a>
  <a href="#"><i class="fa fa-instagram"></i></a>
  <a href="#"><i class="fa fa-youtube"></i></a>
  <a href="#"><i class="fa fa-twitter"></i></a-->
  <ul class="social-links">
    <li><a href="https://www.facebook.com/wildchina" target="_blank"><span class="socicon">b</span></a></li>
    <li><a href="http://www.pinterest.com/wildchina" target="_blank"><span class="socicon">d</span></a></li>
    <li><a href="http://instagram.com/wildchina_travel" target="_blank"><span class="socicon">x</span></a></li>
    <li><a href="https://plus.google.com/+Wildchina" target="_blank"><span class="socicon">c</span></a></li>
    <li><a href="https://twitter.com/WildChina" target="_blank"><span class="socicon">a</span></a></li>
    <li><a href="http://www.tripadvisor.com/Attraction_Review-g294212-d3304024-Reviews-WildChina_Travel_Day_Tour-Beijing.html" target="_blank"><span class="socicon">3</span></a></li>
  </ul>
</li>

        <li class="text-center" style="margin: 15px -15px;">
          <div class="small-12 small-centered">
            <span >Ready for your next <strong>adventure?</strong></span>
            <button id="mobile-get-started" class="btn-orange btn-get-started-form">Let's Plan Your Trip</button>
          </div>
        </li>
      </ul>
    </div>
  </div>
  <div class="close-btn close-reveal-modal"></div>
</div>

<div id="search-modal" class="reveal-modal" data-reveal>
  <form action="https://www.wildchina.com/combine-search" data-abide>
    <div class="row">
      <div class="large-12 columns">
        <label>Site Search
          <input id="site-search-mobile" class="site-search-mobile" type="search" placeholder="Search term" aria-label="Search" name="k" required>
        </label>
        <small class="error">Please input a search term.</small>
      </div>
      <div class="large-12 columns">
        <input type="submit" class="custom-button btn-orange no-border" value="Search">
      </div>
    </div>
  </form>
  <div class="close-btn close-reveal-modal"></div>
</div>

<!-- <div id="medium-modal" class="reveal-modal" data-reveal>
  <form action="https://www.wildchina.com/combine-search" data-abide>
    <div class="row">
      <div class="large-12 columns">
        <label>Site Search
          <input id="site-search-mobile" class="site-search-mobile" type="search" placeholder="Search term" aria-label="Search" name="k" required>
        </label>
        <small class="error">Please input a search term.</small>
      </div>
      <div class="large-12 columns">
        <input type="submit" class="custom-button orange no-border" value="Search">
      </div>
    </div>
  </form>
  <div class="close-btn close-reveal-modal"></div>
</div> -->

        <script type='text/javascript'>
/* <![CDATA[ */
var sb_instagram_js_options = {"sb_instagram_at":"184298153.3a81a9f.dbf9051cdbf6467a913d835a1f050b30"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.wildchina.com/blog/wp-content/plugins/instagram-feed/js/sb-instagram.min.js?ver=1.4.8'></script>
    </section>
    <a class="exit-off-canvas"></a>
  </div>
</div>
  </body>

</html> <!-- end of site. what a ride! -->

